找回密码
 立即注册
  • QQ空间
  • 回复
  • 收藏

有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更

有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更新 但是下载完了更新不了
有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更-1.png
有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更-2.jpg
回复

使用道具 举报

大神点评(5)

admin 楼主 2019-10-8 16:04:37 显示全部楼层
dddd
回复 支持 反对

使用道具 举报

admin 楼主 2019-10-8 16:05:27 显示全部楼层
我也是,郁闷
回复 支持 反对

使用道具 举报

c07856039 2019-10-8 16:06:14 显示全部楼层
我也是,重下了好几次
回复 支持 反对

使用道具 举报

warrenkoszxc 2019-10-8 16:07:11 显示全部楼层
一步到胃
有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更-1.jpg
回复 支持 反对

使用道具 举报

ovohoke 2019-10-8 16:07:35 显示全部楼层
直接访达点开安装包就这样
有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更-1.png
有更新10.15的朋友吗 为啥老是提示我版本不可用 能下载更-2.jpg
回复 支持 反对

使用道具 举报

说点什么

您需要登录后才可以回帖 登录 | 立即注册
HOT • 推荐